Warning: Declaration of Taxonomy_Drill_Down_Widget::init($file) should be compatible with scbWidget::init($class, $file = '', $base = '') in /home/sinxcerity/www/wp-content/plugins/query-multiple-taxonomies/widget.php on line 247
Wordpress 3.6 | Individualzy Wordpress 3.6 – Individualzy
Warning: array_merge(): Argument #2 is not an array in /home/sinxcerity/www/wp-content/plugins/wp-pagenavi/scb/Options.php on line 62

WordPress 3.6

TERA_ConceptArt0079

こないだまで3.5→3.6にするかどうかで迷ってました。

今更新作業を終えWordpress 3.6になってはいますが各プラグインの設定が終わってません。

不具合は多々あると思います。何卒ご容赦。

 

追記: Revision Controlプラグインがエラーを吐いてたので停止させた。

<<関連の記事>> <<人気の記事>>